PLugin para corregir la vulneravilidad de tu blog timthumb vulnerability

Hace unos días Emilio Karam publico en su blog una información que considero de vital importancia que conozcan todas las personas que tienen un Blog de WordPress. Se trata de una vulnerabilidad que que pueden estar padeciendo cientos de miles de blog. El peligro en cuestión proviene de uno de los programas que por defecto tienen instalados muchos temas y Plugins de WordPress. El programa que presenta este problema se llama Tim Thumb y se utiliza para cambiar el tamaño de las imágenes. En este video te voy a mostrar cómo solucionar ese problema. Si quieres ver el artículo donde Emilio Karam nos habla de este problema lo puedes hacer desde aquí: Vulnerabilidad Timthumb Si esta información te ha resultado de utilidad, házmelo saber a través de tu comentario. Atentamente Pedro...

Leer más